Subject / Started by Replies / Views Last post
_MOUSEWHEEL function added for next release

Started by Galleon « 1 2 »

21 Replies
1596 Views
Last post January 04, 2010, 02:47:30 AM
by rpgfan3233
_NEWIMAGE and _PUTIMAGE matters

Started by Cyperium

1 Replies
409 Views
Last post July 20, 2009, 11:05:51 PM
by Galleon
_NEWIMAGE must be 1,1 not 0,1 as stated in Wiki

Started by TerryRitchie

5 Replies
172 Views
Last post June 27, 2011, 04:36:43 AM
by OlDosLover
_NEWIMAGE with CLS issue

Started by Clippy

5 Replies
194 Views
Last post June 17, 2011, 11:20:52 AM
by Clippy
_OFFSET revisited

Started by Galleon

3 Replies
152 Views
Last post September 07, 2011, 10:19:46 AM
by Clippy
_OFFSETs of variable length strings.

Started by mcalkins

3 Replies
166 Views
Last post July 05, 2012, 07:45:22 AM
by mcalkins
_openclient and friends

Started by Johny B.

8 Replies
306 Views
Last post May 23, 2011, 04:26:36 PM
by Clippy
_OS$ Function

Started by Yamatara

9 Replies
378 Views
Last post May 06, 2011, 07:40:43 AM
by stylin
4 Replies
319 Views
Last post January 03, 2011, 07:51:25 AM
by rthorpe
_PALETTECOLOR Question

Started by MilesAway1980 « 1 2 3 »

32 Replies
1563 Views
Last post March 10, 2010, 12:15:32 AM
by Clippy
_PRINTIMAGE slow?

Started by Sleepy

14 Replies
438 Views
Last post July 02, 2010, 02:16:33 AM
by Sleepy
_Printstring with str$ error

Started by funkheld

1 Replies
149 Views
Last post February 17, 2012, 05:10:36 AM
by Galleon
_PUTIMAGE .... arghhhh...

Started by TerryRitchie

4 Replies
140 Views
Last post June 10, 2012, 02:22:19 AM
by SMcNeill
_PUTIMAGE seems too slow, QB64 graphics not optimized

Started by Lachie Dazdarian « 1 2 »

21 Replies
427 Views
Last post June 29, 2012, 12:57:21 PM
by codeguy
_PUTIMAGE with scaling causes Framerate to halve

Started by Klangaroo « 1 2 »

23 Replies
321 Views
Last post November 03, 2012, 07:00:15 PM
by Klangaroo
_PUTIMAGE: Am I reading this correctly? ** not a bug **

Started by TerryRitchie « 1 2 »

17 Replies
389 Views
Last post June 17, 2011, 10:17:43 AM
by Clippy
_RGB32(red&, green&, blue&) displays wrong colors

Started by small no more

10 Replies
338 Views
Last post April 09, 2011, 09:54:40 PM
by DSMan195276
_RGBA & Image Functions

Started by pitt

4 Replies
174 Views
Last post August 08, 2012, 10:56:41 AM
by pitt
6 Replies
135 Views
Last post December 15, 2012, 01:21:46 AM
by SkyCharger001
_ScreenMove demo!

Started by codeguy

2 Replies
244 Views
Last post January 27, 2011, 01:38:20 PM
by codeguy

 

Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)

Locked Topic
Sticky Topic
Poll